jmfs.net
当前位置:首页>>关于本人很喜欢GTA4.求SparkIV详细使用教程.必须详细...的资料>>

本人很喜欢GTA4.求SparkIV详细使用教程.必须详细...

你的配置偏低,CPU型号较老,主频低于2.5,显卡更是没有达到GTA4的最低要求,这样的配置是不能支持GTA4的运行的,建议你换Intel的双核CPU,主频不低于2.5,至少是酷睿系列;显卡换用GTS250 1G显存以上型号; 以上我的回答和下面我的截图全部谢绝...

网站首页 | 网站地图
All rights reserved Powered by www.jmfs.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com